请选择 进入手机版 | 继续访问电脑版
查看: 602|回复: 9

请教UAP-AC-PRO的速度上不去

[复制链接]

1

主题

2

帖子

38

积分

口耳相传

Rank: 1

积分
38
发表于 2019-1-9 14:09:22 | 显示全部楼层 |阅读模式
本帖最后由 Ivan31590 于 2019-1-9 14:10 编辑

路由是华硕AC86U,UAP-AC-PRO通过POE电源直接连接路由LAN口。宽带是电信1000M的,通过IPHONE XS MAX使用SPEEDTEST测试,手机分别连接路由的5G wifi和AP的5G wifi,结果速度差了好多,已经经过反复测试,AP的信道也已经设置为VHT80了。请问是什么原因?

微信图片_20190109140326.jpg 微信图片_20190109140323.jpg 微信图片_20190109140307.jpg
回复

使用道具 举报

3

主题

12

帖子

89

积分

伏地听声

Rank: 2Rank: 2

积分
89
发表于 2019-1-9 19:41:33 | 显示全部楼层
将AP信道设置为149试试
回复 支持 反对

使用道具 举报

15

主题

263

帖子

1295

积分

有线传输

Rank: 5

积分
1295
发表于 2019-1-9 20:29:16 | 显示全部楼层
应该是iPhone用的WiFi芯片是博通的,支持NitroQAM 1024QAM调制,而RT-AC86U也是博通方案,同样支持NitroQAM。
物理层速率支持上要比ubnt高通方案高。
回复 支持 反对

使用道具 举报

1

主题

2

帖子

38

积分

口耳相传

Rank: 1

积分
38
 楼主| 发表于 2019-1-10 00:00:06 | 显示全部楼层
KevinGarrick 发表于 2019-1-9 19:41
将AP信道设置为149试试

AP信道设置为149测试了,区别不大,还是达不到直接连路由器的速度
回复 支持 反对

使用道具 举报

15

主题

263

帖子

1295

积分

有线传输

Rank: 5

积分
1295
发表于 2019-1-10 00:33:22 来自手机 | 显示全部楼层
Ivan31590 发表于 2019-1-10 00:00
AP信道设置为149测试了,区别不大,还是达不到直接连路由器的速度

你能不能用unifi客户端里的吞吐量测试测一下。另外另外同时看下手机和AP间的协商速度是多少。
回复 支持 反对

使用道具 举报

0

主题

6

帖子

56

积分

伏地听声

Rank: 2Rank: 2

积分
56
发表于 2019-1-27 00:34:59 来自手机 | 显示全部楼层
同病相怜!楼主我和你有你一模一样的困扰!哎,没办法解决。
回复 支持 反对

使用道具 举报

15

主题

84

帖子

242

积分

烽火狼烟

Rank: 3Rank: 3Rank: 3

积分
242
发表于 2019-1-27 09:52:12 | 显示全部楼层
我的也是一样,速度上不去呀
回复 支持 反对

使用道具 举报

15

主题

84

帖子

242

积分

烽火狼烟

Rank: 3Rank: 3Rank: 3

积分
242
发表于 2019-1-27 09:52:49 | 显示全部楼层
看来ac-pro徒有虚名呀
回复 支持 反对

使用道具 举报

15

主题

84

帖子

242

积分

烽火狼烟

Rank: 3Rank: 3Rank: 3

积分
242
发表于 2019-2-2 16:01:55 | 显示全部楼层
论坛里有好多人反应pro的速度问题了,看来不是个案,这个pro可能也就这么点能耐了。
回复 支持 反对

使用道具 举报

1

主题

2

帖子

15

积分

口耳相传

Rank: 1

积分
15
发表于 2019-2-5 15:56:31 来自手机 | 显示全部楼层
我200兆光纤,路由器是eproe-5,跟你一样ap,速度只有一百兆,也不知道是什么地方有问题
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

优倍快网络技术咨询(上海)有限公司 沪ICP备13034452

© ubnt.com.cn All Rights Reserved.本站发布的所有内容,未经许可,不得转载.

快速回复 返回顶部 返回列表